Si no has actualizado (M$) probablemente vas a estar jodido …

Eso es lo que parece … un nuevo bug CVE-2019-0708 en RDP parece que va a dar mucho de lo que hablar (si oyes la palabra wannacry y no te echas a temblar, es que no lo has sufrido).

Mas información: https://www.alexmilla.net/microsoft-advierte-que-un-nuevo-bug-de-windows-podria-llevar-a-otro-wannacry/

https://www.osi.es/es/actualidad/avisos/2019/05/detectada-nueva-vulnerabilidad-en-remote-desktop-services-de-windows

https://securityboulevard.com/2019/05/windows-rdp-remote-code-execution-vulnerability-bluekeep-how-to-detect-and-patch/

https://blogs.quickheal.com/cve-2019-0708-critical-wormable-remote-code-execution-vulnerability-windows-rdp/

Demostración:

https://securingtomorrow.mcafee.com/other-blogs/mcafee-labs/rdp-stands-for-really-do-patch-understanding-the-wormable-rdp-vulnerability-cve-2019-0708/

También te podría gustar...

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.