Denegación de servicio en RouterOS

Parece ser que han sacado nuevas versiones de RouterOs (la V6.44.2 y la V6.45Beta3 y la V6.43.14) que corrigen una vulnerabilidad (CVE-2018-19299) que podía provocar una denegación de servicio.

Nunca (hasta ahora) he tenido que configurar un cacharro de estos … aunque una vez intentamos hacer una VPN entre un Fortigate y un Mikrotik (que no lo administraba yo) y no hubo forma …

https://securityaffairs.co/wordpress/83430/breaking-news/mikrotik-dos-flaw.html

Toca actualizar … el que lo tenga, claro.

También te podría gustar...

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.